Problème démarrage autotractee | 3 | L'atelier technique & mécanique | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

atelier2
Problème démarrage autotractee
12 avril 2019
20 08 18 0418
Fred Fred
Arrivant
Members
Nombre de messages du forum : 2
Membre depuis :
12 avril 2019
sp_UserOfflineSmall Hors ligne

Bonjour à tous, après avoir recharge ma batterie, je la remonte et là GROSSE FRAYEUR !!!!!! De la fumée est sortie au niveau du démarreur et les câbles de la batterie ont commancé à chauffer !!!!!!!!
Quelqu’un pourrait-il m’aider svp, merci

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 21

Actuellement en ligne :
3 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

guillaume81190: 3

vanillefraise: 2

nono_sax: 2

Fred Fred: 2

michel cornut: 2

chris08: 2

jean pierre dutournier: 1

Alain Huard: 1

Statistiques des membres :

Invités : 0

Membres : 365

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 69

Messages :81

Nouveaux membres :

Marshallbkk, Sylvain bisous, VERONIQUE IMBAULT, tracteur mtd, guillaume81190, drefork, Nimbus75, Pascual Jose luis, rodber09, Nicolas Ravard

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓
error: Content is protected !!