pas de démarrage | 3 | L'atelier technique & mécanique | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

atelier2
pas de démarrage
3 novembre 2021
18 06 56 1156
martine martine
Arrivant
Members
Nombre de messages du forum : 1
Membre depuis :
3 novembre 2021
sp_UserOfflineSmall Hors ligne

Bonjour,
Quand j’essaie de démarrer le tracteur tondeuse, ça fait un bruit de ferraille qui claque. Je l’ai chargé 8 heures.
On me dit qu’ il faut changer la batterie, qu’en pensez vous ?
J’ai enregistré le bruit sur mon téléphone mais je ne pense pas que l’on puisse joindre la vidéo.
Je vous remercie.
Martine

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 47

Actuellement en ligne :
5 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

Yves LHUISSET: 3

guillaume81190: 3

claude le ber: 2

stef63: 2

Fred Fred: 2

nono_sax: 2

michel cornut: 2

vanillefraise: 2

Statistiques des membres :

Invités : 0

Membres : 620

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 137

Messages :154

Nouveaux membres :

didier Rouby, CECILE jean-pierre, laurent david, martine martine, Sebastien Mouneix, Staceydulk, Jean michel Dechaume, RobertBom, Alain Javelly, Traoré Abdoulaye

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓