Problème avec les capteurs de sécurité | 3 | L'atelier technique & mécanique | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

atelier2
Problème avec les capteurs de sécurité
10 août 2020
18 06 39 0839
Balu
Arrivant
Members
Nombre de messages du forum : 1
Membre depuis :
10 août 2020
sp_UserOfflineSmall Hors ligne

Tondeuse automotrice TC(P)102 Castelgarden avant 2000
Impossible d’enclancher une vitesse, le moteur se coupe: je débranche le capteur des vitesses ,je peux avancer et reculer mais le moteur se coupe dès que j’embraye la lame. je maintiens le capteur de sécurité de lame enfoncé avec une sangle, et ça marche mais je n’ai plus aucune sécurité.
Je pense que cela proviens de la carte électronique, mais je voudrais l’avis des spécialistes avant d’investir 250€ dans une carte neuve.
merci de vos réponses avisées

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 47

Actuellement en ligne :
3 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

guillaume81190: 3

Jean Jacques MOREAUX: 2

michel cornut: 2

chris08: 2

vanillefraise: 2

Frédéric ABGRALL: 2

Fred Fred: 2

nono_sax: 2

Statistiques des membres :

Invités : 0

Membres : 527

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 110

Messages :125

Nouveaux membres :

marc chuffart, goffre galle, BERNARD BARBET, Glynn Williams, John740, JEAN MEHLHORN, CHOCHO4431, DIDJI, baloo53, Munay-Ki

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓