Rider husqvarna 214tc | 3 | L'atelier technique & mécanique | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

atelier2
Rider husqvarna 214tc
26 août 2021
15 03 54 0854
Jean-Pierre Janssen
Arrivant
Members
Nombre de messages du forum : 1
Membre depuis :
26 août 2021
sp_UserOfflineSmall Hors ligne

Bonjour,
Après avoir démarrer le moteur, lorsque j’abaisse le levier les lames ne tournent pas.
Courroies semblent ok.
Mais quand je veux démarrer le moteur, carter lames baissé, le moteur démarre alors qu’à l’origine il ne pouvait démarrer par sécurité.
Je soupçonne donc un problème électrique sur un contacteur, quel contacteur, ou se trouve-t-il, comment le tester?
Merci de votre aide.
Cordialement.
Jean-Pierre

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 47

Actuellement en ligne :
2 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

Yves LHUISSET: 3

guillaume81190: 3

michel cornut: 2

stef63: 2

nono_sax: 2

claude le ber: 2

Jean Jacques MOREAUX: 2

Frédéric ABGRALL: 2

Statistiques des membres :

Invités : 0

Membres : 622

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 138

Messages :155

Nouveaux membres :

MathieuG, rider16, didier Rouby, CECILE jean-pierre, laurent david, martine martine, Sebastien Mouneix, Staceydulk, Jean michel Dechaume, RobertBom

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓