STIGA VILLA | 3 | L'atelier technique & mécanique | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

atelier2
STIGA VILLA
15 mai 2021
16 04 23 0523
Sylvain COULIAU
Arrivant
Members
Nombre de messages du forum : 1
Membre depuis :
15 mai 2021
sp_UserOfflineSmall Hors ligne

bonjour a tous, je vous remercie pour votre acceptation sur le forum

petit problème sur transmission hydrostatique de mon VILLA , la marche arrière fonctionne très mal et sa commence a aller mieux au bout de 15 20 minute de fonctionnement. Jai changer l huile mais je ne connais pas la quantité exact a mettre dans la boite , la panne pourrait elle venir de la ?

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 47

Actuellement en ligne :
4 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

guillaume81190: 3

Yves LHUISSET: 3

nono_sax: 2

Fred Fred: 2

chris08: 2

michel cornut: 2

vanillefraise: 2

Frédéric ABGRALL: 2

Statistiques des membres :

Invités : 0

Membres : 584

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 129

Messages :146

Nouveaux membres :

MimiB, catpasto, stef63, pat35, JeanMichel Dufranc, Thomas Moreau, Corinne Gasnier, Corinne MACHEFERT, ROBERT PRICAZ, Jose Ferreira

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓