Moteur tourne mais ne démarre pas | 1 | Le parking des utilisateurs | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

parking3
Moteur tourne mais ne démarre pas
4 mai 2023
14 02 49 0549
Nicolas RENOU
Arrivant
Members
Nombre de messages du forum : 1
Membre depuis :
4 mai 2023
sp_UserOfflineSmall Hors ligne

Hello tout le monde,

Autoportée Mc Culloch M135-92HRB, moteur Briggs et Stratton 13.5 HP
En panne depuis la fin de saison dernière.

Le moteur peine à tourner, et ne démarre pas (lame désenclenchée)
Testé avec une batterie externe, et avec la batterie d’un autre tracteur démarré
Démarreur testé à vide OK, charbons OK
L’extérieur du volant était rouillé, je l’ai remis à neuf

Est-ce que ce symptôme évoque quelque-chose à quelqu’un ?

Vidéo ici :
https://youtu.be/ULfNAmM_3Cs

Merci de vos avis !

19 septembre 2023
15 03 34 0934
Nico71
Arrivant
Members
Nombre de messages du forum : 2
Membre depuis :
14 juillet 2023
sp_UserOfflineSmall Hors ligne

bonjour, j’ai le même problème.
L’avez-vous résolu ?

merci

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 95

Actuellement en ligne :
1 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

Yves LHUISSET: 3

guillaume81190: 3

Nico71: 2

michel cornut: 2

Jean Jacques MOREAUX: 2

stef63: 2

isa DREAN: 2

chris08: 2

Statistiques des membres :

Invités : 0

Membres : 781

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 179

Messages :202

Nouveaux membres :

Stephe, JewelSam, Philippe Carteron, Lulu88, Tixier, porn videos, theolit, Pierre Glain, FrancisWeize, AURELIEN LANDIE

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓