Panne tracteur alpina | 1 | Le parking des utilisateurs | Forums de tracteurs tondeuses autoportées

SVP pensez à vous inscrire
guest

sp_LogInOut Connexion sp_Registration S'inscrire

S'inscrire | Mot-de-passe perdu ?
Recherche avancée

— Activité du forum —




— Correspond —





— Options du forum —





La longueur du mot recherché est au minimum de 4 caractères et au maximum de 84 caractères

parking3
Panne tracteur alpina
23 mars 2020
17 05 44 0344
Alexis Terrien
Arrivant
Members
Nombre de messages du forum : 1
Membre depuis :
23 mars 2020
sp_UserOfflineSmall Hors ligne

Bonjour, j’ai un problème avec la barre de coupe quand je passe les vitesse en marche avant pour tondre le moteur cale mais quand je passe la marche arrière avec la coupe et que j’appuie sur le bouton de sécurité sa fonctionne et pour tondre en marche avant il faut que je reste appuyé sur se même bouton sinon il cale je ces pas quel sécurité deconne ni même ou elle se trouve sur le tracteur

Fuseau horaire du forum :Europe/Paris

Nb max. d'utilisateurs en ligne : 21

Actuellement en ligne :
4 Invité(s)

Consultent cette page actuellement :
1 Invité(s)

Auteurs les plus actifs :

Pierre COLLARD: 5

christian nicolas: 4

guillaume81190: 3

Jean Jacques MOREAUX: 2

vanillefraise: 2

nono_sax: 2

Fred Fred: 2

michel cornut: 2

chris08: 2

VALENTIN GARNIER: 1

Statistiques des membres :

Invités : 0

Membres : 435

Modérateurs : 0

Administrateurs : 2

Statistiques du forum :

Groupes : 1

Forums : 7

Sujets : 85

Messages :98

Nouveaux membres :

Touchatout, Alex Collilieux, Bruno HENRIO, lafrondenath, Arnaud Letellier, gabriel dagois, Jee, Patrice REPERANT, gérard Bouyssi, DUTHIL ALAIN

Administrateurs : L'autoporté: 13, Hugues Oriot: 0

↓